<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://byuiscroll.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://byuiscroll.org/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>What motivates students to do well in school? - BYU-I Scroll</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://byuiscroll.org/money-motivates/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What motivates students to do well in school? - BYU-I Scroll" />
<meta property="og:description" content="What motivates you? Is it money? How can money motivate you?" />
<meta property="og:url" content="http://byuiscroll.org/money-motivates/" />
<meta property="og:site_name" content="BYU-I Scroll" />
<meta property="article:publisher" content="https://www.facebook.com/byuiscroll/?hc_ref=ARTSyragAUBEehWuQMPLj7Bz0few-vQqqgl0e5PA-suWJpvlLa3i0DlFiDwnW2h68jk&amp;fref=nf" />
<meta property="article:tag" content="BYU-I" />
<meta property="article:tag" content="Conner Pearson" />
<meta property="article:tag" content="money" />
<meta property="article:tag" content="news" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-07T10:00:25-07:00" />
<meta property="article:modified_time" content="2017-12-06T15:20:25-07:00" />
<meta property="og:updated_time" content="2017-12-06T15:20:25-07:00" />
<meta property="og:image" content="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2017/12/IMG_1607.jpg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="3024" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//byuicomm.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BYU-I Scroll &raquo; Feed" href="http://byuiscroll.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BYU-I Scroll &raquo; Comments Feed" href="http://byuiscroll.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BYU-I Scroll &raquo; What motivates students to do well in school? Comments Feed" href="http://byuiscroll.org/money-motivates/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/byuiscroll.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi-Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://byuiscroll.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/custom-css/custom-css-full.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/useanyfont/uaf.css?ver=1496382451' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-style-css'  href='http://byuiscroll.org/wp-content/themes/Divi/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://byuiscroll.org/wp-content/themes/Divi-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://byuiscroll.org/wp-content/themes/Divi-child/style.css?ver=3.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://byuiscroll.org/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://byuiscroll.org/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://byuiscroll.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://byuiscroll.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/plugins/brightcove-video-library/brightcove-functions.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://byuiscroll.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://byuiscroll.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://byuiscroll.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p6WiAL-Gab' />
<link rel="alternate" type="application/json+oembed" href="http://byuiscroll.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbyuiscroll.org%2Fmoney-motivates%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://byuiscroll.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbyuiscroll.org%2Fmoney-motivates%2F&#038;format=xml" />
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.pw_map_canvas img {
	max-width: none;
}</style><script src='http://byuicomm.org/?dm=9bbf0edf0fa24ed9efb25514ec3a53ca&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=2001921586&amp;back=http%3A%2F%2Fbyuiscroll.org%2Fmoney-motivates%2F' type='text/javascript'></script>
<!-- This site is using AdRotate v3.21 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gbyuisc { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gbyuisc img { height:auto; }
	.gbyuisc-col { position:relative; float:left; }
	.gbyuisc-col:first-child { margin-left: 0; }
	.gbyuisc-col:last-child { margin-right: 0; }
	.gbyuisc-1 {  margin: 0 auto; }
	.gbyuisc-3 {  margin: 0 auto; }
	.gbyuisc-5 {  margin: 0 auto; }
	.gbyuisc-7 { margin:10px 0px 10px 0px; }
	.gbyuisc-9 { margin:10px 0px 10px 0px; }
	.gbyuisc-11 { margin:10px 0px 10px 0px; }
	.gbyuisc-14 { margin:10px 0px 10px 0px; }
	.gbyuisc-16 { margin:10px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.gbyuisc-col, .gbyuisc-dyn, .gbyuisc-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="canonical" href="http://byuiscroll.org/money-motivates/" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
	
	
	<style id="module-customizer-css">
		.et_pb_blog_grid .et_pb_post h2 { font-size: 25px; }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 11px; }
.et_pb_fullwidth_section .et_pb_slide_description { padding-top: 14%; padding-bottom: 14% }
	</style>

				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://byuiscroll.org/?custom-css=fddd043fba" />
		
	<script src="//assets.adobedtm.com/9d799723fb681f246e7d4d8e9f3a613af54bd1c5/satelliteLib-8cf839e10d6dd2faf92fdc25bf0e29f095700fc2.js"></script>
	
</head>
<body class="post-template-default single single-post postid-162079 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns3 et_header_style_split et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" style="background-color:#239e78;" data-height-onload="45">
			<div class="container clearfix et_menu_container">
			<!-- logo was here -->
				
				<div id="et-top-navigation" data-height="45" data-fixed-height="45">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-156273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156273"><a href="http://byuiscroll.org/category/campus/">Campus</a></li>
<li id="menu-item-156275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156275"><a href="http://byuiscroll.org/category/news/">News</a></li>
<li id="menu-item-160172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160172"><a href="http://byuiscroll.org/category/features/">Features</a></li>
<li id="menu-item-160173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160173"><a href="http://byuiscroll.org/category/projects/">Projects</a></li>
<li id="menu-item-156277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156277"><a href="http://byuiscroll.org/category/photo/">Photo</a></li>
<li id="menu-item-156276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156276"><a href="http://byuiscroll.org/category/opinion/">Opinion</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://byuiscroll.org/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>

	<div id="diagonal-logo">
				<div class="logo-box">
				<a href="http://byuiscroll.org/">
						<img src="http://byuicomm.org/wp-content/themes/Divi-child/headers/scroll-category-news.png" />
				</a>
				</div>
			</div>
			
		</header> <!-- #main-header -->



		<div id="et-main-area">


<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-162079" class="et_pb_post post-162079 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-byu-i tag-conner-pearson tag-money tag-news">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">What motivates students to do well in school?</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="http://byuiscroll.org/author/conner-pearson/" title="Posts by Conner Pearson" rel="author">Conner Pearson</a></span> | <span class="published">Dec 7, 2017</span> | <a href="http://byuiscroll.org/category/news/" rel="category tag">News</a> | <span class="comments-number"><a href="http://byuiscroll.org/money-motivates/#respond">0 comments</a></span></p><img src="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2017/12/IMG_1607-1080x675.jpg" alt='What motivates students to do well in school?' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="gbyuisc gbyuisc-16"><div class="gbyuisc-single abyuisc-27"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square ad 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8066292357997211"
     data-ad-slot="4507408805"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><p class="p1">In a study completed in early November 2017, researchers from both the United States and China found a money incentive affected test scores for American high school students but not those of Chinese students, creating a debate on what truly motivates students to do well<span class="Apple-converted-space">  </span>in school.</p>
<p class="p3"><a href="https://blogs.wsj.com/economics/2017/11/27/maybe-american-students-are-bad-at-standardized-tests-because-they-dont-try-very-hard/"><i>The Wall Street Journal</i></a> reported high school students in Massachusetts and Shanghai were offered $1 per correct answer they got on an exam.</p>
<p class="p3">Researchers reported “offering incentives to U.S. students, who generally perform poorly on assessments, improved performance substantially,” while the test scores in Shanghai were not affected by the incentive.</p>
<p class="p3">This study introduced the idea that U.S. students are more motivated by extrinsic incentives than their own desire to succeed.</p>
<p class="p3">The relationship between money and motivation has been a question many theorists have had for years. One career analyst, Dan Pink, has searched for the source of motivation.</p>
<p class="p3">In an <a href="https://www.npr.org/2014/04/04/295368808/how-much-does-money-motivate-us">NPR broadcast</a> entitled, “How much does money motivate us?” Pink shared<span class="Apple-converted-space"> </span>using money as an incentive actually narrows one’s focus so it is easier to focus on the task at hand. In regards to studying and tests, a narrowed focus is a great thing.</p>
<p class="p3">Pink also said with a narrowed focus restricts creativity, causing a mundane atmosphere in business.</p>
<p class="p3">“We need a whole new approach,” Pink said in a <a href="https://www.ted.com/talks/dan_pink_on_motivation">TEDTalk</a> in 2009. “The scientists who have been studying motivation have given us this new approach. It’s an approach built much more around intrinsic motivation. Around the desire to do things because they matter because we like it, because it’s interesting because they’re part of <span class="Apple-converted-space">                </span>something important.”</p>
<p class="p3">In the NPR broadcast, Pink said businesses have begun to make this change, and it has been improving their productivity.</p>
<p class="p3">Spencer Haacke, a communication professor at BYU-Idaho, has adopted a similar money incentive into his classroom.</p>
<p class="p3">He teaches a Professional Presentations course, and on the first day of class, he asks his students what the difference between school and work is. He said they all say “money.” The students then create their own ‘contract’ for the semester, choosing their own assignments. Each assignment is worth a certain amount of ‘money,’ which translates into their grade.</p>
<p class="p3">Haacke said having students earn money instead of grades seemed to change their reaction toward<span class="Apple-converted-space"> </span>their schooling.</p>
<p class="p3">“I’ve found that the quality of speeches and papers and hitting deadlines have gone up,” Haacke said. He has been grading with this system for three years.</p>
<p class="p3">He said he has discovered the balance between rewards and having an “intrinsic value” to his classroom. He does this through giving students the opportunity to receive a “bonus,” or a way to improve their grade, by doing things away from class to improve their skills.</p>
<p class="p3">This could be evaluating their speeches, seeing a classmate outside of class and talking with them or even using their photography skills to create a professional headshot for every student in class.</p>
<p class="p3">Torry Barnes, a junior studying communication, said Haacke’s approach to grading helped him gain a greater understanding of the workforce.</p>
<p class="p3">“I think it mainly just helped me to be diligent and to see where you’re at as a future employee in the real world, in the work world,” Barnes said. “It makes you think, well, if I’m struggling right now to do this work, then I’m gonna struggle to do my real work in the real world.”</p>
<div class="gbyuisc gbyuisc-16"><div class="gbyuisc-single abyuisc-27"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square ad 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8066292357997211"
     data-ad-slot="4507408805"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/money-motivates/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://byuiscroll.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='162079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b20cb72b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="et_pb_widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">Recent Posts</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://byuiscroll.org/7-things-you-have-time-for-now-that-you-dont-have-to-re-register-for-financial-aid/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2016/06/6c55997524-45x45.jpg" alt="7 things you can do now that you don&#8217;t have to re-register for financial aid"></a><h3 class="rpwe-title"><a href="http://byuiscroll.org/7-things-you-have-time-for-now-that-you-dont-have-to-re-register-for-financial-aid/" title="Permalink to 7 things you can do now that you don&#8217;t have to re-register for financial aid" rel="bookmark">7 things you can do now that you don&#8217;t have to re-register for financial aid</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://byuiscroll.org/byu-i-christmas-broadcast-around-idaho/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2016/12/7fa9812962-45x45.jpg" alt="BYU-Idaho Christmas Concert airing on Idaho PTV"></a><h3 class="rpwe-title"><a href="http://byuiscroll.org/byu-i-christmas-broadcast-around-idaho/" title="Permalink to BYU-Idaho Christmas Concert airing on Idaho PTV" rel="bookmark">BYU-Idaho Christmas Concert airing on Idaho PTV</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://byuiscroll.org/fall-2017-commencement-speaker-announced/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2017/12/2017-Bishop-Waddell-45x45.jpg" alt="Fall 2017 commencement speaker announced"></a><h3 class="rpwe-title"><a href="http://byuiscroll.org/fall-2017-commencement-speaker-announced/" title="Permalink to Fall 2017 commencement speaker announced" rel="bookmark">Fall 2017 commencement speaker announced</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://byuiscroll.org/apparel-design-students-collaborate-with-departments-across-campus-for-the-breathless-fashion-show/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2017/12/Screen-Shot-2017-12-06-at-8.40.41-AM-45x45.png" alt="Student fashion show will leave you &#8220;Breathless&#8221;"></a><h3 class="rpwe-title"><a href="http://byuiscroll.org/apparel-design-students-collaborate-with-departments-across-campus-for-the-breathless-fashion-show/" title="Permalink to Student fashion show will leave you &#8220;Breathless&#8221;" rel="bookmark">Student fashion show will leave you &#8220;Breathless&#8221;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://byuiscroll.org/an-attitude-of-gratitude/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://byuicomm.org/byuiscroll/wp-content/uploads/sites/7/2017/12/grateful-for..-45x45.jpg" alt="Study shows gratitude can lessen aggression"></a><h3 class="rpwe-title"><a href="http://byuiscroll.org/an-attitude-of-gratitude/" title="Permalink to Study shows gratitude can lessen aggression" rel="bookmark">Study shows gratitude can lessen aggression</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- end .et_pb_widget --><div id="search-3" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://byuiscroll.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="http://www.facebook.com/byuiscroll" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="http://twitter.com/byuiscroll" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://byuiscroll.org/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Copyright 2017 Scroll | <a href="http://byuiscroll.org/contactadvertising/">Contact/Advertising</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<div style="display:none">
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
    jQuery(document).ready(function () {
		jQuery.post('http://byuiscroll.org?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/byuiscroll.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/byuiscroll.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.34'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/js/custom.js?ver=3.0.34'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.34'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.34'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/byuiscroll.org\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/byuiscroll.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/byuiscroll.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c3332553b2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8774697016","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"162079","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.34'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://byuiscroll.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'102552511',post:'162079',tz:'-7',srv:'byuiscroll.org'} ]);
	_stq.push([ 'clickTrackerInit', '102552511', '162079' ]);
</script>
</body>
</html>